03 Juli 2018 14:13

SPSE versi 3.6 dan 4.2 tidak lagi di support dan penggunaan SPSE 4.3 diwajibkan untuk Pengadaan mulai Tahun
Anggaran 2019